Outlook- Termine aus Excel-Liste eintragen

In einer Excel-Tabelle sind Termine für das kommende Jahr eingetragen. Sie sollen nach Outlook übertragen werden und im Kalender landen. Erstellen Sie die Excel-Tabelle am besten mit folgenden Spaltenüberschriften: Betreff, Beginnt am, Beginnt um, Endet am, Endet um, Ganztägiges Ereignis, Erinnerung Ein/Aus, Erinnerung am, Erinnerung um, Kategorien, Ort, Zeitspanne zeigen als Diese Spaltennamen können Sie … Outlook- Termine aus Excel-Liste eintragen weiterlesen

Outlook–Mehrere Monate drucken

Es sollen auf einer A4-Seite zwei oder vier Monate ausgedruckt werden.   Das geht so: Im Kalender auf "Datei | Drucken" gehen (1) "Monatsformat" markieren (2) "Druckoptionen" öffnen Unten im Dialog unter "Druckbereich" das Beginn- und Endedatum eintragen Darauf achten, dass "Monatsformat" markiert ist!         Dann auf "Seite einrichten" klicken Register "Papier" … Outlook–Mehrere Monate drucken weiterlesen

Outlook–Excel-Liste mit Terminen importieren

In Excel wird eine Projektliste geführt, die nach Outlook importiert werden soll. In dieser Liste steht der Projektname, der Kunde, Anfang und Ende - und noch mehr, wenn sie z. B. aus einem CRM-Programm importiert wird. Dazu brauchen Sie: Die Excel-Liste als CSV-Datei (Comma separated Values) Die CSV-Datei mit Kommas statt der von Excel standardmäßig … Outlook–Excel-Liste mit Terminen importieren weiterlesen

Excel – Urlaubsliste (2-2)

In der Liste von gestern sollen die Urlaubstage pro Name addiert werden. Pro Monat haben Sie schon die Summe der “u” gezählt. In Spalte AG haben Sie die Formel =ZÄHLENWENN(B2:AF2;"u")   Pro Name und Monat bekommen Sie eine Summe an Urlaubstagen. Jetzt müssen aber diese Summen pro Namen addieren. Das geht mit SUMMEWENN.   Ich … Excel – Urlaubsliste (2-2) weiterlesen

Excel – Urlaubsliste (1-2)

Normalerweise würde ich Urlaubs- oder Anwesenheitslisten nach diesem Muster machen: alle Tage nebeneinander, damit ein Jahr zusammen dargestellt wird. Bedingte Formate oder das Zählen von Urlaubstagen ist so einfacher. Aber in vielen  Firmen sind Urlaubslisten in anderer Form seit langem gebräuchlich. Die Monate stehen untereinander.     Das macht alles etwas umständlicher - aber auch … Excel – Urlaubsliste (1-2) weiterlesen