Excel–Gänsefüsschen in Formel

Anführungszeichen braucht man in einer Formel beispielsweise, wenn Excel Text als Ergebnis ausgeben soll. =WENN(A1>200;”ja”;”nein”) Wenn der Wert aus A1 größer als 200, dann schreibe ja, sonst schreibe nein. Ja und nein müssen in Anführungszeichen gefasst werden, sonst versucht Excel, die beiden Worte als Anweisung zu interpretieren. Die – scheinbar – genau gleiche Formel in … Excel–Gänsefüsschen in Formel weiterlesen