Word – Tabellenrahmen bei Überschrift

Für eine gesamte Wordtabelle sind gestrichelte Rahmen rundherum zugewiesen, nur die erste Zeile soll keine Rahmenlinie haben. Sie wird grau gefüllt. Daraus ergeben sich zwei Probleme. Eines sieht man sofort. Die seitlichen Randlinien ragen leicht über die graue Schattierung hinaus. Das zweite Problem sieht man, sobald eine zweite Seite erstellt wird und die erste Zeile … Word – Tabellenrahmen bei Überschrift weiterlesen

Werbeanzeigen

Outlook – Kontakt mit Kategorie

Gestern habe ich die Kontaktgruppen oder Verteilerlisten gezeigt. Heute gibt es einen anderen Ansatz, der besonders dann sinnvoll ist, wenn ein Kontakt zu mehreren Listen gehört. Sie brauchen dafür Kategorien. Wenn Sie noch keine Kategorien verwenden, legen Sie sie zuerst an. Dabei ist es egal, ob Sie in Outlook im Modul “Kontakte” oder anderswo stehen. … Outlook – Kontakt mit Kategorie weiterlesen

Outlook – Kontaktgruppe, Verteiler

Mails an immer die gleiche Gruppe an Kontakten schreiben - dafür gibt es Kontaktgruppen oder Verteiler. Vorab zwei Hinweise: Am Arbeitsplatz haben Sie möglicherweise ein Firmenadressbuch mit vielen Verteilerlisten. Die werden von der IT angelegt und können von einem Mitarbeiter weder verändert noch neu erstellt werden. Falls Sie irgendwo “Groups” in Outlook haben - das … Outlook – Kontaktgruppe, Verteiler weiterlesen

PowerPoint (ab 2016) – Zusammenfassungszoom

Ab PowerPoint 2016 gibt es den neuen Befehl “Einfügen | Link | Zoom”. Hier gibt es drei Möglichkeiten: Zusammenfassungszoom Abschnittszoom Folienzoom Mit “Zoomen” hat das nichts zu tun, es sind eher interaktive Inhaltsverzeichnisse. Ich finde die Bezeichnung "Zoom" sehr unglücklich. Für die ersten beiden Typen sind Abschnitte notwendig, die mit “Start | Folien | Abschnitt” … PowerPoint (ab 2016) – Zusammenfassungszoom weiterlesen

Excel – Zwischensummen

In einer Liste gibt es Zwischensummen mit =SUMME(…), darunter soll eine Gesamtsumme berechnet werden. Excel hilft hier vorbildlich - Beispiel 1: In B11 und B20 stehen jeweils Summen für die Zellen darüber =SUMME(B2:B10) bzw. =SUMME(B12:B19) In B21 klicke ich auf AutoSumme und erhalte automatisch =SUMME(B20;B11) Excel fügt also von  alleine eine Berechnung mit einem Mehrfachbereich … Excel – Zwischensummen weiterlesen